Le Forum du CBX Club de France consacré à la CBX 1000/6
Salut amateurs de Six !
Vous êtes sur le nouveau forum du CBX Club de France.
Vous pouvez consulter les rubriques du forum si vous n'êtes pas inscrit mais vous ne pouvez pas poster un message.
Inscrivez vous en quelques clics pour voir les autres.
Après votre inscription, merci de vous présenter dans la rubrique Qui êtes vous ?
Merci pour votre fidélité
Le webmestre

Le Forum du CBX Club de France consacré à la CBX 1000/6

Tout sur la mythique HONDA CBX 1000 - 6 cylindres.
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kawa15quad



Messages : 49
Date d'inscription : 15/05/2012
Age : 58
Localisation : Cantal

MessageSujet: problème électrique   Dim 18 Juin - 9:40

Bonjour,
depuis le rassemblement de Beynat je suis em..... par un problème de clignotant , feu stop , et klaxon .
a Beynat rien ne marchais fusibles OK
passage à l'atelier gratouillage et nettoyant de contact à l'arrière de la selle, clignotants et feux stop fonctionnent quand je ne met pas les phares ;si je met les phares plus rien ne marche !
démontage des cocottes + nettoyant de contact et je retrouve le klaxon, mais pas d'amélioration pour clignotants avec les feux.
je pense qu'il doit y avoir un soucis avec la masse, peut être de la corrosion dans le boitier sous le phare du prolink  -pas encore fait - le soucis c'est que le circuit à été un peu chahuté de partout et que cela multiplie les pistes,vu le beau temps du moment pas envie de tout tomber , avez vous une piste à me communiquer ?

CBX'S tement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou

avatar

Messages : 1480
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: problème électrique   Dim 18 Juin - 12:02

Salut .
Il faudrait déjà mesurer le voltage au niveau de la batterie quand le problème est présent .
Si il ne chute pas en dessous de 11,5 volts, il faut amener une masse volante un peu partout .
Si le problème persiste , c'est que tu as une connexion résistante sur une alimentation en +
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kawa15quad



Messages : 49
Date d'inscription : 15/05/2012
Age : 58
Localisation : Cantal

MessageSujet: Re: problème électrique   Dim 18 Juin - 12:45

Merci pour ta réponse, ce matin j'ai tombé la cocotte droite et tout mis en pièces, nettoyage au papier 1000 + nettoyant de contact, il y en avait besoin mais pb pas résolu j'essaie ça cette après midi et je te tiens informé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 738
Date d'inscription : 17/05/2012

MessageSujet: Re: problème électrique   Dim 18 Juin - 16:37

Quand j'ai une nouvelle mob j'ai une manie : passer un coup de bombe "spéciale contacts électrique" sur toutes les cosses que je trouve, après un léger gratouillage des cosses avec une lime très fine.

Sans savoir d'où vient ton pb, ça pourrait être utile de faire la même chose, sans oublier les bornes de la batterie et les mises à la masse sur le cadre; fastidieux mais rien à perdre.

Autre idée : tester avec une autre batterie, la tienne est peut être mourante ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kawa15quad



Messages : 49
Date d'inscription : 15/05/2012
Age : 58
Localisation : Cantal

MessageSujet: Re: problème électrique   Dim 18 Juin - 19:37

ouais ; tout ça à été fait lors de la restauration complète de la machine il y a plus de 5 ans ; je ne suis pas un novice en mécanique mais là !
batterie apparemment bonne je vais essayer avec une batterie extérieure et des câbles pour voir mais ça serai trop beau!!!!
prochaine étape tomber le carénage pour vérifier les connexions sous le phare;ça doit pas pouvoir se faire avec le carénage en place ? qu'en pensez vous ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 738
Date d'inscription : 17/05/2012

MessageSujet: Re: problème électrique   Dim 18 Juin - 22:54

J'ai une Z donc pas de carénage Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lonewolf1300

avatar

Messages : 1081
Date d'inscription : 06/05/2013
Age : 55
Localisation : Pas loin de Grenoble

MessageSujet: Re: problème électrique   Lun 19 Juin - 9:12

Ca sent à plein nez les cosses corrodées. Ton circuit électrique doit être pas mal atteint. Je pense qu'il faut vérifier les connexions principales, dans le phare, au niveau de tous les fusibles, et sur le connecteur arrière (si c'est comme sur les Z et A).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kawa15quad



Messages : 49
Date d'inscription : 15/05/2012
Age : 58
Localisation : Cantal

MessageSujet: Re: problème électrique   Lun 19 Juin - 11:47

salut lonewolf , bien rentré de Beynat ?; c'est certain que c'est de la corrosion je suis passé partout sauf au boitier sous le phare des prolink ; hier soir plus de démarreur; il va falloir opérer en urgence , c'est pas la chose la plus intéressante vu le beau temps actuel mais bon !

Quelqu'un à des retours sur le carcoon bike bubble ? mon garage est humide il y a rien à faire, il à été bâti sur un ancien puit que mon voisin avait bouché, il ne me l'à pas dit au départ ce C..
j'envisage son achat.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lonewolf1300

avatar

Messages : 1081
Date d'inscription : 06/05/2013
Age : 55
Localisation : Pas loin de Grenoble

MessageSujet: Re: problème électrique   Lun 19 Juin - 12:07

Salut ! Oui, très bien rentré. J'ai surtout raconté l'aller, mais le retour a été aussi bien. Je suppose que pour toi aussi.

Le "carcoon truc bidule", je ne connaissais pas. Ni vu ni entendu parler, ni "croisé" dans mes farfouillages sur internet. J'ai vite jeté un oeil sur le site, c'est carrément un truc d'obsédé !!!! Mais ça me semble à première vue......... absolument génial ! Tout semble prévu, ventilation, filtrage, alimentation pour la batterie. Un truc de motard pensé par un motard, quoi ! Et pour le service rendu, je pense que c'est un tarif tout à fait correct. Bon, pour ma 1300 XJR carénée, ça risque de couter un oeil, mais pour un roadster tel que la CBX, ça me parait un bon choix. Le ratio cout/avantages est quand même très favorable.

Dans ton cas, comme dans les lieux comme certaines granges ayant eu du bétail (traces de vapeurs), c'est vraiment la solution la plus simple.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kawa15quad



Messages : 49
Date d'inscription : 15/05/2012
Age : 58
Localisation : Cantal

MessageSujet: Re: problème électrique   Sam 24 Juin - 14:19

salut à tous,
après avoir tout démonté, tout nettoyé,grattouillé,passé deux bombes de nettoyant de contact et éliminé les potentiels risques de future panne sans résultat probant je suis revenu à ma première idée, le feux arrière .
J'ai changé le fil de masse des feux arrières depuis la prise fixée sur le garde boue arrière, micro sablé les masses du feux arrière et bouclé le circuit de masse et tout remarche normalement !
Un petit soucis le démarreur ne fonctionne plus, je vais m'en occuper dans le week end , pas de contact au niveau du relais peut être simplement mal remonté quand j'ai fermé la cocotte droite, car il marchait avant d'avoir fermé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème électrique   

Revenir en haut Aller en bas
 
problème électrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème électrique (le mal du XTE)....
» problème électrique.
» gros problème électrique sur ma moto (calage intempestif a l'arrèt...)
» Problème électrique vr6
» [e34 520i an 92] problème électrique (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum du CBX Club de France consacré à la CBX 1000/6 :: Technique CBX 1000 :: Electricité-
Sauter vers: