Le Forum du CBX Club de France consacré à la CBX 1000/6
Salut amateurs de Six !
Vous êtes sur le nouveau forum du CBX Club de France.
Vous pouvez consulter les rubriques du forum si vous n'êtes pas inscrit mais vous ne pouvez pas poster un message.
Inscrivez vous en quelques clics pour voir les autres.
Après votre inscription, merci de vous présenter dans la rubrique Qui êtes vous ?
Merci pour votre fidélité
Le webmestre

Le Forum du CBX Club de France consacré à la CBX 1000/6

Tout sur la mythique HONDA CBX 1000 - 6 cylindres.
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Sortie collecteur ne chauffe pas...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
buzzer

avatar

Messages : 679
Date d'inscription : 12/12/2013
Age : 65
Localisation : Bandol Var

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Lun 16 Fév - 11:45

C'est peut être la compression qui souffle la bougie ?

































lol! lol!

J'suis bon pour le Champ là ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 738
Date d'inscription : 17/05/2012

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Lun 16 Fév - 12:08

Bjr;

A ce que je sais, tous les éléments de l'allumage font fonctionner deux cylindres : 3 capteurs, 3 OKI, 3 bobines.
Donc un seul cylindre qui n'allume pas ne peut être dû qu'à la bougie, l'antiparasite ou son câble HT.

Une autre piste (une de plus) : le boisseau du cylindre 6 ne coulisse pas correctement ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lonewolf1300

avatar

Messages : 1082
Date d'inscription : 06/05/2013
Age : 55
Localisation : Pas loin de Grenoble

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Lun 16 Fév - 13:09

buzzer a écrit:
C'est peut être la compression qui souffle la bougie ?
Pour la CBX, ce serait plutôt un candélabre... Very Happy

Mais non, pas de champagne, les compressions étant correctes. VFR est peut-être plus près.

Sauf pour le blocage de boisseau ; faudrait qu'il reste fermé, et encore, même au ralenti un cylindre produit mieux que 45 C° sur son collecteur, non ?


Un axe de flotteur grippé, ou un pointeau, qui se bloqueraient de manière irrégulière ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou

avatar

Messages : 1480
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Lun 16 Fév - 13:56

Bien sur toutes les hypothèses sont bonnes . C'est pour cela qu'il faut éplucher toutes les éventualités .
Et surtout ne pas prendre un test en statique pour argent comptant.
Sous l'effet de la compression il peut se passer beaucoup de choses qui ne sont pas toujours détectable avec un appareil de mesure.
Un puissance d'étincelle ça se mesure aussi en longueur d'arc . Soit environ 8 mm .
Reste à savoir si l'anti parasite ou la bougie ( parfois trop résistive) ne font pas barrage ?
Une chute de pression ( ou compression) moteur tournant ne provoque pas systématiquement un déséquilibre perceptible , surtout sur un 6 cylindres.
Donc , afin de bien orienter notre ami , ne brûlons pas les étapes .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lonewolf1300

avatar

Messages : 1082
Date d'inscription : 06/05/2013
Age : 55
Localisation : Pas loin de Grenoble

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Mar 17 Fév - 10:42

Mobydik a écrit:
(..) Et non, le plus incroyable c’est qu’en roulant il tourne à merveille, et certainement pas sur 5 pattes! J’ai découvert ce truc de température un peu par hasard (..)
Après tout, finalement, pourquoi se prendre la tête. Il tourne rond ? Alors roule !




OK, je =====>

lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
230kmh

avatar

Messages : 205
Date d'inscription : 08/06/2012
Age : 53
Localisation : Limoges

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Mar 17 Fév - 13:54

J'avais eu en lisant vos réflexions l'idée d'une mauvaise masse d'une bobine ce qui en effet perturberait insidieusement la qualité de l'allumage. Le problème est que ça le ferait sur 2 cylindres à la fois c'est pour ça que j'ai hésité à écrire cela.
Pourtant la piste des bobines n'est pas farfelue. En effet lorsque j'avais changé mon faisceau d'allumage j'avais remarqué que la liaison du fil avec la bobine pouvait être sujette à plus ou moins bon contact. ça n'est pas compliqué à vérifier, pas de gros démontage et de tte façon il faut procéder par illumination Very Happy euh non élimination quoique une 'tite illumination nous rendrait service!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou

avatar

Messages : 1480
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Mar 17 Fév - 20:04

il me semble que j'avais évoqué cette éventualité de défaut d'allumage .
Il faudrait contrôler la puissance d'étincelle en fabricant ce petit éclateur plus simple que de tenir le fil à la main .
Un petit morceau de tube transparent . Un pince croco .
On place le fil HT dans le tube à 7 mm du métal de la pince , et la pince sur la culasse .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mobydik

avatar

Messages : 127
Date d'inscription : 21/08/2014
Localisation : Suisse

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Mar 17 Fév - 20:22

cacajou a écrit:
il me semble que j'avais évoqué cette éventualité de défaut d'allumage .
Il faudrait contrôler la puissance d'étincelle en fabricant ce petit éclateur plus simple que de tenir le fil à la main .
Un petit morceau de tube transparent . Un pince croco .
On place le fil HT dans le tube à 7 mm du métal de la pince , et la pince sur la culasse .

Le weekend je vais contrôler les soupapes. Je peux essayer de faire aussi ce dernier test... mais ce qui m'intrigue c'est que s'il y aurait un problème dans l'allumage venant en amont de la bobine, ça serait 2 cylindres qui ne tourneraient pas bien... non? scratch en tout cas, les contrôles par rapport aux connections entre les fils et la masse ont été faites...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motochips.ch
cacajou

avatar

Messages : 1480
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Mar 17 Fév - 20:31

Oui , ça semble presque impossible . D'autant plus que tu as monté des bobines et des fils HT neufs
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 738
Date d'inscription : 17/05/2012

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Mar 17 Fév - 23:23

Bonsoir;

Et si, en interne de la bobine, une des sorties HT est défaillante ?
Tu pourrais simplement permuter deux bobines pour voir si le pb se déplace.

Ce pb intrigue vraiment tout le monde Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou

avatar

Messages : 1480
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Mer 18 Fév - 4:39

Ben !!! non , puisque le problème était déjà présent avec les anciennes bobines .  scratch

Ce qui a été fait: nettoyage, réglage et syncro des carbus + 3 bobines neuves +  6 câbles des bougies neufs + 6 bougies neuves.
Et le problème est toujours là.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 738
Date d'inscription : 17/05/2012

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Mer 18 Fév - 11:34

Embarassed Embarassed
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lonewolf1300

avatar

Messages : 1082
Date d'inscription : 06/05/2013
Age : 55
Localisation : Pas loin de Grenoble

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Mer 18 Fév - 19:11

scratch

Du coup, voilà 3 bobines et 6 fils HT d'occasion à vendre... clown
lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mobydik

avatar

Messages : 127
Date d'inscription : 21/08/2014
Localisation : Suisse

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Mer 18 Fév - 19:30

lonewolf1300 a écrit:
scratch

Du coup, voilà 3 bobines et 6 fils HT d'occasion à vendre... clown
lol!

Pas vraiment... les 3 bobines fonctionnent très bien mais 2 sont fissurées. Je vais les colmater et les garder en réserve. Par contre les câbles HT...ils sont à la poubelle, vu la facilité de s'en procurer et leur prix je n'ai pas jugé utile de les garder. Du coup, si quelqu'un les veut, il suffit de me le dire et je vais les repêcher pendant que la poubelle est encore dans le garage. Par contre ils n'ont plus leur gaine de protection, qui étaient d'origine et numérotées avec les numéros des cylindres - bobines et que j'ai enfilé sur les nouveaux. On me paye juste les frais de port et je les expédie même jusqu'au Pôle Nord  rendeer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motochips.ch
lonewolf1300

avatar

Messages : 1082
Date d'inscription : 06/05/2013
Age : 55
Localisation : Pas loin de Grenoble

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Jeu 19 Fév - 9:35

What a Face

C'était juste une plaisanterie pour dire que le changement par du neuf n'avait pas résolu ton - très curieux - problème.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mobydik

avatar

Messages : 127
Date d'inscription : 21/08/2014
Localisation : Suisse

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Dim 22 Fév - 23:27

Bonsoir l’équipe !
Voici des nouvelles… j’ai mesuré le jeu aux soupapes et au niveau du cylindre 6 tout est correct. Ensuite, le contrôle d’étanchéité du cylindre 6 en suivant les conseils de cacajou. Résultat : le niveau d’essence n’a pas baissé d’un poil !
Il ne manque plus que le test de l’étincelle que je ferai quand j’aurai changé les pastilles défectueuses et remonté le tout.
Alors voilà… on cherche…on cherche…  study  


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motochips.ch
cacajou

avatar

Messages : 1480
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Lun 23 Fév - 3:55

Encore perdu . Ça ne vient pas de là scratch
Hier je suis allé faire une balade et en revenant j'ai mesuré les températures de mes cylindres au pistolet laser.
Pas que je sois inquiet de ce côté , mais juste par curiosité.
D'abord sur les collerettes , puis sur les coudes .
Du 1 au 6 j'oscille entre 180 et 108 ° aux collerettes.
Sur les coudes entre 130° et 45°  .  45 sur le cylindre 2. Ce que je doute car je ne peux pas laisser la main dessus.
Tout ça pour dire que je me demande si l'on est pas en train d'enfoncer une porte ouverte.
Est-ce ce qu'il ne s'agirait pas tout simplement d'une déperdition des calories causée par les échappements . Gaz plus ou moins freinés .
Il faudrait que d'autres fassent le test et donner le résultat en fonction du type d'échappement . Sur la mienne ce sont des Marving.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lonewolf1300

avatar

Messages : 1082
Date d'inscription : 06/05/2013
Age : 55
Localisation : Pas loin de Grenoble

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Lun 23 Fév - 12:06

D'abord, il me semble qu'il était inutile de douter du réglage de soupapes, puisque les compressions étaient bonnes, ou du moins homogènes.

Ensuite, l'écart de température entre le 6 et les autres continue à être significatif. Trop pour que ce soit une simple question de déperdition. La température - normale - des gaz en sortie de culasse ne permet pas d'avoir des températures si basses sur les tubulures. En quelques secondes après le démarrage, il est impossible de frôler les tubes de la main, donc on est forcément au-dessus de 65/70 C°.

Artefact de mesure ? fuite d'air due à un tube mal posé sur son joint ? C'est vraiment un mystère. D'autant plus si Cacajou s'y met aussi....

Dommage, je n'ai rien pour faire ce test.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou

avatar

Messages : 1480
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Lun 23 Fév - 12:40

D'abord, il me semble qu'il était inutile de douter du réglage de soupapes, puisque les compressions étaient bonnes, ou du moins homogènes.

Méfie toi de ce genre d'affirmation . Elle m'a fait chercher.
Un compressiométre est un outil de contrôle statique . Ce qui se passe moteur tournant ne le regarde pas.
Je pense que tu as du voir ces tubes d'échappement "momifiés" , entouré de bandage. Sais-tu qu'elle est leur rôle ? scratch
J'ai pour principe de n'écarter aucune hypothèse . Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lonewolf1300

avatar

Messages : 1082
Date d'inscription : 06/05/2013
Age : 55
Localisation : Pas loin de Grenoble

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Lun 23 Fév - 13:40

cacajou a écrit:
(..)
Sur les coudes entre 130° et 45°  .  45 sur le cylindre 2. Ce que je doute car je ne peux pas laisser la main dessus. (..)
C'es qui me faisait dire que tu avais le même symptôme que Mobydik.

Tu as raison de n'écarter aune hypothèse. Je pensais plutôt en termes de cohérence globale, de probabilité.

Comme la compression et le jeu aux soupapes sont bons, peut-on écarter les autres soucis éventuels, comme un défaut des ressorts ? Donc le problème serait ailleurs. Je n'ai absolument aucune certitude. Cependant, mes idées se portaient vers l'allumage ou un problème en amont de la prise de température (fuite à la collerette). J'aurais été très curieux de faire le test sur ma moto, voire sur les deux autres aussi.

Comme un moteur est aussi une pompe, des températures de 50 C° au coude de la pipe d'échappement représente juste l'échauffement de la compression. Comme la chambre est à +/- 400 C°, on devrait mesurer dans les 180 à 250 C° à chaque coude. Voilà pourquoi je pense "fuites" ou "allumage".
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou

avatar

Messages : 1480
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Lun 23 Fév - 15:08

Un ressort je ne pense pas , il y aurait des répercutions au roulage .
Idem pour un poussoir qui grippe .
Une fuite à la collerette , ça s'entend .
Ce que je voudrais savoir c'est si Mobydik a les échappements d'origine ?
Allumage , c'est une piste à ne pas négliger. J'en ai parlé du contrôle de la puissance d'étincelle .
Reste la solution d'un bon canular . clown
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mobydik

avatar

Messages : 127
Date d'inscription : 21/08/2014
Localisation : Suisse

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Lun 23 Fév - 15:17

Bon, je viens de lire tout ce que vous avez écrit, donc je poste ma réflexion...
Le jeu aux soupapes je devais le faire de toute façon car je ne savais pas quand ç'a été fait la dernière fois, donc ça a été utile tout de même  Wink , et qui plus est j'ai trouvé 2 soupapes "bridées" par les pastilles.
Une fuite au niveau du tube... avant peut être, mais maintenant ça me paraît difficile vu que j'ai changé tous les joints du collecteur quand j'ai enlevé les pots (qui sont toujours d'origine).
C'est très bien que cacajou ait pris des mesures de température, il me semble évidente qu'il existe une différence plus ou moins considérable entre les sorties, mais qui sont loin encore de l'écart trouvé sur la mienne  Crying or Very sad  .
L'idéal, comme a été dit, c'est que d'autres prennent des mesures aussi pour qu'on puisse établir un tableau de comparaison et de diagnostique. J'invite donc tous les possesseurs de CBX à le faire, cela ne prend pas plus qu'une minute et on peut se procurer une sonde ou détecteur thermique auprès d'un garagiste sympa! Ce n'est pas important que ce soit au moment du premier démarrage, il suffit que vous êtes en train de vous balader et que vous passez devant un garagiste pour lui demander de mesurer les températures  Smile  !
Il ne me reste plus qu'à faire le test de l'étincelle, après je vais laisser tomber et rouler comme ça, j'en ai vraiment marre. Et je me demande aussi, comme cacajou, si on est peut être en train de foncer sur une porte ouverte, que ce "problème" n'en est pas un mais que tout simplement cela est normal depuis que cette moto est sortie d'usine... (même si d'habitude je préfère comprendre le pourquoi du comment des choses!)  Suspect .
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motochips.ch
cacajou

avatar

Messages : 1480
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Lun 23 Fév - 15:25

C'est dommage que l'on ai pas l'avis de Eric ou de Jean Marie .
Maintenant que tu as lancé le truc , il va falloir comprendre . Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lonewolf1300

avatar

Messages : 1082
Date d'inscription : 06/05/2013
Age : 55
Localisation : Pas loin de Grenoble

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Lun 23 Fév - 18:39

... surtout que Mobydik affirme que le moteur tourne rond !

scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mobydik

avatar

Messages : 127
Date d'inscription : 21/08/2014
Localisation : Suisse

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Lun 23 Fév - 19:36

lonewolf1300 a écrit:
... surtout que Mobydik affirme que le moteur tourne rond !

scratch

Et oui...et c'est ça qui m'intrigue encore plus  scratch ...
si jamais, voici la vidéo d'avant tous les changements effectués où on peut bien entendre le moteur, qui tourne déjà pas mal. La prochaine vidéo je ferai dans 2 ou 3 semaines, juste le temps que la météo soit plus clémente... et je vais essayer d'attacher la sonde sur le collecteur n.6 afin de voir s'il y a des changements pendant le roulage, chose que je suppose serait intéressant de savoir, et essayer de filmer le résultat...  bounce   


http://youtu.be/ICE5uWi7rAI?t=2m1s
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motochips.ch
Contenu sponsorisé




MessageSujet: Re: Sortie collecteur ne chauffe pas...   

Revenir en haut Aller en bas
 
Sortie collecteur ne chauffe pas...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
 Sujets similaires
-
» Sortie collecteur ne chauffe pas...
» collecteur qui rougi.....
» collecteur qui chauffe
» Changement du tube d'échappement
» LA XSARA DE GOUHER

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum du CBX Club de France consacré à la CBX 1000/6 :: Technique CBX 1000 :: Moteur-
Sauter vers: