Le Forum du CBX Club de France consacré à la CBX 1000/6
Salut amateurs de Six !
Vous êtes sur le nouveau forum du CBX Club de France.
Vous pouvez consulter les rubriques du forum si vous n'êtes pas inscrit mais vous ne pouvez pas poster un message.
Inscrivez vous en quelques clics pour voir les autres.
Après votre inscription, merci de vous présenter dans la rubrique Qui êtes vous ?
Merci pour votre fidélité
Le webmestre

Le Forum du CBX Club de France consacré à la CBX 1000/6

Tout sur la mythique HONDA CBX 1000 - 6 cylindres.
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Sortie collecteur ne chauffe pas...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6
AuteurMessage
cacajou

avatar

Messages : 1511
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Dim 28 Fév - 17:54

C'est bien la preuve que ça décrasse le conduit d'échappement clown
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lonewolf1300

avatar

Messages : 1107
Date d'inscription : 06/05/2013
Age : 56
Localisation : Pas loin de Grenoble

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Dim 28 Fév - 18:23

Le vrai problème à mes yeux, c'est que c'est un produit préventif. Or, dans mon cas le mal est déjà fait.

Dans le même genre, mais curatif, je regrette fortement le liquide de marque Yamaha utilisé par les ateliers Yamaha. J'avais un copain qui avait une filière pour les importer depuis les USA mais hélas ça a disparu vers 2004 ou 2005. Trop polluant je suppose, vu l'odeur pestilentielle dégagée dans les 15 premiers kilomètres après remplissage..... Mais ça marchait tellement bien sur la XJ 750, avec ses vieux carbus d'origine de 1984 !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou

avatar

Messages : 1511
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Dim 28 Fév - 20:02



cacajou a écrit:
(..)
En outre le 1300 est certainement équipé d'un canister qui maintient une pression résiduelle puisqu'il ne s'ouvre que lorsque la dépression moteur est active .
Alors que sur la CBX elle est à l'air libre.
scratch  gnééé, pas comprendu... drunken [/quote]

Le canister est une boite qui reçoit les émanations de carburant .
La mise à l'air des carbus passe par un clapet munit d'une membrane ( encore une) .
Comme la membrane à dépression d'essence , ce clapet ne s'ouvre que si le moteur tourne.
Ce qui fait que lorsque le moteur est à l’arrêt, il ne peut pas y avoir d'évaporation des cuves , ou juste un peu par l'ouverture positive du papillon au ralenti . Émanations (ou vapeurs) qui se trouvent bloqués dans le cylindre et qui favorise le départ à froid .
C'est ce qui explique que tu ne retrouve pas ce problème d'évaporation sur ta 1300 .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lonewolf1300

avatar

Messages : 1107
Date d'inscription : 06/05/2013
Age : 56
Localisation : Pas loin de Grenoble

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Lun 29 Fév - 10:03

OK, merci pour l'info. C'est donc ce récipient/filtre qui existe sur certaines voitures ? Mesure "anti-pollution", certainement.

Je n'ai jamais fait attention à ça sur les motos en général. Sur la XJR ou sur la XJ, je n'en ai pas. Ce sont de simples durits qui font une demi-boucle avant de cotoyer les vidanges de cuves au bas de la moto. Est-ce présent sur un nombre significatif de motos ? Pas sur. Il y a des possibilités d'émanations par la mise à l'air du réservoir.

Pour ce qui est du robinet de la CBX, j'ai mieux regardé. C'est assez surprenant que voir qu'ils ont séparé les fonctions "robinet" de la fonction "commande par dépression".

La solution serait de poser directement un vrai robinet à dépression, pour ensuite virer l'espèce de répartiteur à dépression, récupérer le conduit de dépression pour l'amener au nouveau robinet, et de poser un "Y" derrière celui-ci pour maintenir la double alimentation en carburant. Avec un gros avantage : une position "PRI" sur le nouveau robinet, qui permet l'écoulement direct par gravité, et donc de remplir les carbus avant démarrage sans devoir utiliser le démarreur : il suffit d'attendre une petite minute pour que ça soit fait !

Alors qu'avec le système actuel de la CBX, il faut carrément éliminer la membrane, laquelle n'est même pas accessible directement. Ce en perdant l'avantage de la sécurité, et donc l'obligation de veiller à fermer le robinet à chaque fois.

J'aimerais bien savoir si la pose directe d'un robinet à dépression, de n'importe quelle autre moto, est possible. Si quelqu'un ici l'a fait..... Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Sortie collecteur ne chauffe pas...   

Revenir en haut Aller en bas
 
Sortie collecteur ne chauffe pas...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 6 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6
 Sujets similaires
-
» Sortie collecteur ne chauffe pas...
» collecteur qui rougi.....
» collecteur qui chauffe
» Changement du tube d'échappement
» LA XSARA DE GOUHER

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum du CBX Club de France consacré à la CBX 1000/6 :: Technique CBX 1000 :: Moteur-
Sauter vers: