Le Forum du CBX Club de France consacré à la CBX 1000/6
Salut amateurs de Six !
Vous êtes sur le nouveau forum du CBX Club de France.
Vous pouvez consulter les rubriques du forum si vous n'êtes pas inscrit mais vous ne pouvez pas poster un message.
Inscrivez vous en quelques clics pour voir les autres.
Après votre inscription, merci de vous présenter dans la rubrique Qui êtes vous ?
Merci pour votre fidélité
Le webmestre

Le Forum du CBX Club de France consacré à la CBX 1000/6

Tout sur la mythique HONDA CBX 1000 - 6 cylindres.
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Sortie collecteur ne chauffe pas...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
cacajou

avatar

Messages : 1480
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Jeu 26 Fév - 22:07

Non, pas changé .
Ha , il ne fonctionne pas alors . Je l'ai devant moi et pas entendu sonner . scratch
Je vais réfléchir . Je t'appellerais si intéressé .
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmlcbx06

avatar

Messages : 1029
Date d'inscription : 15/05/2012
Age : 27
Localisation : nice (alpes maritimes ),mouscron (belgique ) une fois...

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Jeu 26 Fév - 22:09

non pas en neuf cela ne sert a rien je plaisante mais c'est le fait de mettre en vente et que du raconte cela sur le faux rhum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmlcbx06

avatar

Messages : 1029
Date d'inscription : 15/05/2012
Age : 27
Localisation : nice (alpes maritimes ),mouscron (belgique ) une fois...

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Jeu 26 Fév - 22:12

je viens de re appeler mais boite vocale apres 4 sonneries ????

a+++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jno10

avatar

Messages : 148
Date d'inscription : 30/05/2012
Age : 59
Localisation : Troyes

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Sam 28 Fév - 8:55

cacajou a écrit:
 pour moi à 68 ans pas sur que je l’utilise autant Very Happy

T'as raison tu sera pil poil rodé pour passer a plus de sensations, sacré gamin que tu es  bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nober02

avatar

Messages : 122
Date d'inscription : 15/05/2012
Localisation : Chinon 37

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Sam 28 Fév - 11:28

cacajou a écrit:
En tous les cas ça ne vient pas du vilo , je viens de contrôler  lol!

La chaine primaire est en plein étirement Very Happy
A+++   nober02
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou

avatar

Messages : 1480
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Sam 28 Fév - 12:28

Pas plus que quand tu envoi la puissance en 1 er .
Je suis un homme seul et je dois me débrouiller seul. Placer cet "haltère " de vilo sur les paliers sans le faire tourner pour ne pas fausser le contrôle au plastigage est délicat .
Merci monsieur le palan .
Je commence à cerner l'erreur . Je vous en dirais plus dans la semaine .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lonewolf1300

avatar

Messages : 1081
Date d'inscription : 06/05/2013
Age : 55
Localisation : Pas loin de Grenoble

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Sam 28 Fév - 15:02

J'espère que ton crochet est plastifié, tout de même.

Oui, c'est sur, ce vilo doit "peser un âne mort". Quand je vois ce que Branquart a pu enlever comme quantité de matière ! Shocked


Dernière édition par lonewolf1300 le Mar 3 Mar - 13:10, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou

avatar

Messages : 1480
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Sam 28 Fév - 15:25

C'est une vieille chaîne , tu penses bien .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmlcbx06

avatar

Messages : 1029
Date d'inscription : 15/05/2012
Age : 27
Localisation : nice (alpes maritimes ),mouscron (belgique ) une fois...

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Lun 2 Mar - 1:10

@ lone

Brancquart  affraid  affraid  affraid  affraid

et non et non et non tu n'a rien vu encore....ni entendu
2eme mouture du vilo encore plus slim... bounce  cheers  bounce  cheers  bounce  bounce .a voir mais pas de suite pas prete pour la sunday

ps merci pour les colliers j'avais zappé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lonewolf1300

avatar

Messages : 1081
Date d'inscription : 06/05/2013
Age : 55
Localisation : Pas loin de Grenoble

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Mar 3 Mar - 13:12

J'avais su, je ne sais plus comment (par toi ?) la quantité d'acier enlevée du vilo d'origine, c'était énorme. S'ils ont encore enlevé quelque chose, ça va devenir de la dentelle !!!

OK pour les pièces Kerker.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lonewolf1300

avatar

Messages : 1081
Date d'inscription : 06/05/2013
Age : 55
Localisation : Pas loin de Grenoble

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Jeu 12 Mar - 13:49

Bon alors, on en est où de cette histoire de cylindre froid ??? scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mobydik

avatar

Messages : 127
Date d'inscription : 21/08/2014
Localisation : Suisse

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Dim 15 Mar - 22:12

lonewolf1300 a écrit:
Bon alors, on en est où de cette histoire de cylindre froid ??? scratch

Je dois encore faire la prise de température en roulant... si le temps aide, je pourrai le faire cette semaine et on saura si ça vient de la carburation...ou pas Suspect
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motochips.ch
jmlcbx06

avatar

Messages : 1029
Date d'inscription : 15/05/2012
Age : 27
Localisation : nice (alpes maritimes ),mouscron (belgique ) une fois...

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Lun 16 Mar - 3:42

carburation!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lonewolf1300

avatar

Messages : 1081
Date d'inscription : 06/05/2013
Age : 55
Localisation : Pas loin de Grenoble

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Lun 16 Mar - 9:32

Effectivement, il n'y a guère d'autres solutions.

Mécanique, surement pas (soupapes) ; électricité, probablement pas (bougies, bobines et faisceau). Ne reste qu'un truc tordu venant de ce maudit carbu n° 6.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 738
Date d'inscription : 17/05/2012

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Dim 5 Avr - 16:50

Alors, alors ????????????????????????

Une idée un peu tardive : il me semble que c'est dans les carbus de CBX que j'avais vu un mini tamis à essence juste avant le siège du pointeau; ça pourrait pas venir qu'il soit quasi colmaté ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lonewolf1300

avatar

Messages : 1081
Date d'inscription : 06/05/2013
Age : 55
Localisation : Pas loin de Grenoble

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Dim 28 Fév - 10:32

Petit déterrage..... Embarassed

Juste par solidarité Rolling Eyes , il m'arrive la même chose. Cylindre n° 2 à 45 ou 55 C°, quand les autres sont à 95 ou 105°. Testé après une perte de puissance et un son différent au roulage.

Evidemment, après mon pétage de fémur et 5 mois sans rouler, il fallait bien qu'elle fasse le caprice... Comme mon pote a tardé à la faire rouler, je pense que le carbu s'est bouché, à défaut d'avoir vidé les cuves.

Le problème maintenant, c'est que j'ai beau ajouter des produits de nettoyage et de l'alcool isopropylique, en plus d'avoir fait un peu plus de 600 km, ça ne s'arrange pas. j'suis bon pour un démontage ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mobydik

avatar

Messages : 127
Date d'inscription : 21/08/2014
Localisation : Suisse

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Dim 28 Fév - 10:45

lonewolf1300 a écrit:
Petit déterrage..... Embarassed

Juste par solidarité  Rolling Eyes , il m'arrive la même chose. Cylindre n° 2 à 45 ou 55 C°, quand les autres sont à 95 ou 105°. Testé après une perte de puissance et un son différent au roulage.

Evidemment, après mon pétage de fémur et 5 mois sans rouler, il fallait bien qu'elle fasse le caprice... Comme mon pote a tardé à la faire rouler, je pense que le carbu s'est bouché, à défaut d'avoir vidé les cuves.

Le problème maintenant, c'est que j'ai beau ajouter des produits de nettoyage et de l'alcool isopropylique, en plus d'avoir fait un peu plus de 600 km, ça ne s'arrange pas. j'suis bon pour un démontage ??

Salut! Je suppose que oui, il faudra le nettoyer.
Pour ce qui est du problème sur la mienne, je ne l'ai pas encore fait et je roule comme ça en attendant d'avoir le temps de tout désosser. Mais pour moi c'est embêtant juste quand on roule sur un filet de gaz parce que quand on accélère franchement elle ne broche pas Very Happy
Une astuce que j'ai testé quand on laisse la moto à l'arrêt (plus d'une semaine) et qui aide beaucoup à ne pas boucher les carbus: 2 fois par semaine ouvrir le robinet d'essence et laisser les cuves se remplir. Fermer ensuite.
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motochips.ch
lonewolf1300

avatar

Messages : 1081
Date d'inscription : 06/05/2013
Age : 55
Localisation : Pas loin de Grenoble

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Dim 28 Fév - 11:08

En fait, c'est donc l'évaporation dans les carbus qui les bouche. a mon avis, pas le choix : soit on les garde pleins (robinet ouvert en PRI), soit on vide les cuves.

Il y a quand même un truc bizarre avec ces carbus. Ceux du 1300 n'ont pas bronché, pourtant la moto a elle aussi subi un arrêt intégral de 5 mois. Il n'y aurait pas un excès de prise à l'air dans ces carbus ? Suspect scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou

avatar

Messages : 1480
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Dim 28 Fév - 12:11

Je ne pense pas que ce soit une question d'évaporation, mais plutôt lié au vieillissement du carburant.
D'autant plus sensible avec le sans plomb .
Même stocké dans un bidon.
La différence entre des carbus de CBX et de 1300 , c'est que les mises à l'air sont différentes .
D'un petit diamètre sur la CBX et 5 fois pus importantes sur le 1300.
En outre le 1300 est certainement équipé d'un canister qui maintient une pression résiduelle puisqu'il ne s'ouvre que lorsque la dépression moteur est active .
Alors que sur la CBX elle est à l'air libre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mobydik

avatar

Messages : 127
Date d'inscription : 21/08/2014
Localisation : Suisse

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Dim 28 Fév - 12:19

lonewolf1300 a écrit:
En fait, c'est donc l'évaporation dans les carbus qui les bouche. a mon avis, pas le choix : soit on les garde pleins (robinet ouvert en PRI), soit on vide les cuves.

Il y a quand même un truc bizarre avec ces carbus. Ceux du 1300 n'ont pas bronché, pourtant la moto a elle aussi subi un arrêt intégral de 5 mois. Il n'y aurait pas un excès de prise à l'air dans ces carbus ? Suspect scratch

Effectivement, les vider c'est aussi une possibilité si on pense ne pas utiliser la moto pendant longtemps, seulement c'est un peu plus fastidieux à faire geek  et si on veut faire un petit tour entre temps... c'est parti pour tout refaire. De toutes façons, l'essence laissera toujours des dépôts et si les carbus ne sont pas en forme, au bout d'un moment il va se boucher, avec ou sans essence  Crying or Very sad . Seulement, si on laisse l'essence de façon permanente, cela va juste ralentir ce processus (sinon l'empirer si elle se dégrade comme a dit cacajou).
Allez.... je tente aussi une explication... (qu'on me corrige si j'ai tort  study )
Entre laisser le robinet ouvert ou non tout le temps, cela dépends essentiellement s'il s'agit d'un robinet classique ou à dépression.
S'il est à dépression, pas de soucis (même si je ne le recommande pas), mais cela ne servira à rien puisque l'essence n'arrivera pas aux carbus car il faut un "appel" d'air pour ce faire.
S'il s'agit d'un robinet classique, il y a le risque que les pointeaux "lâchent" et que de l'essence pénètre dans la chambre à combustion, ce qui pourrait provoquer une explosion quand on essaie de démarrer la moto, provoquant de la casse dedans.
Au passage, j'ai vu ta dernière vidéo sur YT, magnifique! cheers
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motochips.ch
lonewolf1300

avatar

Messages : 1081
Date d'inscription : 06/05/2013
Age : 55
Localisation : Pas loin de Grenoble

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Dim 28 Fév - 13:27

Quand je parle de laisser le robinet ouvert, c'est sur la position d'écoulement permanent (PRI) évidemment. Et bien sur, il faut être certain que les pointeaux sont en bonne santé. Sinon, écoulement dans la rampe d'admission (voire dans la chambre de tranquilisation) et catastrophe à venir....

Merci pour la vidéo. Comme j'ai pas beaucoup roulé à cause de ma blessure, le stock a bien baissé...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lonewolf1300

avatar

Messages : 1081
Date d'inscription : 06/05/2013
Age : 55
Localisation : Pas loin de Grenoble

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Dim 28 Fév - 13:29

cacajou a écrit:
(..)
La différence entre des carbus de CBX et de 1300 , c'est que les mises à l'air sont différentes .
D'un petit diamètre sur la CBX et 5 fois plus importantes sur le 1300.
Ben justement, j'aurais pensé que c'était le contraire, vu que je n'ai absolument aucune odeur d'essence avec la XJR, ni aucun pb de démarrage après une immobilisation longue.

cacajou a écrit:
(..)
En outre le 1300 est certainement équipé d'un canister qui maintient une pression résiduelle puisqu'il ne s'ouvre que lorsque la dépression moteur est active .
Alors que sur la CBX elle est à l'air libre.
scratch gnééé, pas comprendu... drunken
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mobydik

avatar

Messages : 127
Date d'inscription : 21/08/2014
Localisation : Suisse

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Dim 28 Fév - 16:35

lonewolf1300 a écrit:
Quand je parle de laisser le robinet ouvert, c'est sur la position d'écoulement permanent (PRI) évidemment. Et bien sur, il faut être certain que les pointeaux sont en bonne santé. Sinon, écoulement dans la rampe d'admission (voire dans la chambre de tranquilisation) et catastrophe à venir....

Merci pour la vidéo. Comme j'ai pas beaucoup roulé à cause de ma blessure, le stock a bien baissé...

Ok, j'ai préféré écrire trop que pas assez tongue D'ailleurs, j'avais oublié de le dire dans le post antérieur, je suis content de savoir que tu roules déjà malgré ta blessure  Very Happy La moto nous guérit de tous les maux  cheers !!

Si jamais, je suis en train de tester un produit sur ma XJR de la marque Kent qui sert soit à entretenir le système de carburant soit faire une cure (selon les dosages). C'est un addictif professionnel donc on doit le mesurer vraiment bien comme il faut pour l'utiliser sans problèmes. Au début j'avais un doute si on pouvait l'utiliser sur des motos carburées, mais je leur ai posé la question et ils ont dit qu'il n'y avait pas problème. Si tu veux y jeter un oeil, c'est par ici >>> KENT Bon, j'avance déjà: il est cher et difficile à trouver  affraid  , mais les produits de cette marque sont en général très efficaces! Et si cela peut éviter un démontage... c'est tant mieux!
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motochips.ch
cacajou

avatar

Messages : 1480
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Dim 28 Fév - 17:09

Je n'irais pas jusqu'à dire que ces produits sont mauvais , mais c'est à employer parcimonieusement .
Ils ne servent qu'à débarrasser sommairement les conduits des carbus des micros impuretés.
Et si après on sent un mieux, ce n'est pas parce que le produit à récuré les conduits des carbus , mais décrasser les conduits d'admission et d'échappement .
En fait , on obtient le même résultat en faisant 200 kms d'autoroute à vitesse soutenue .
Je vais même vous épater.
En pulvérisant du Coca cola  par l'admission vous constaterez que les bougies et les têtes de pistons sont devenu blanches . Ça  marche aussi avec le Pepsi . Et oui   Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mobydik

avatar

Messages : 127
Date d'inscription : 21/08/2014
Localisation : Suisse

MessageSujet: Re: Sortie collecteur ne chauffe pas...   Dim 28 Fév - 17:35

cacajou a écrit:

Je vais même vous épater.
En pulvérisant du Coca cola  par l'admission vous constaterez que les bougies et les têtes de pistons sont devenu blanches . Ça  marche aussi avec le Pepsi . Et oui   Wink

Alors là... tu m'a vraiment épaté affraid affraid ... Laughing ... lol!

enfin, peut être pas trop car pendant au moins une vingtaine d'années j'ai bu du coca tous les jours...

... et je me suis toujours senti bien et débouché!
Laughing

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motochips.ch
Contenu sponsorisé




MessageSujet: Re: Sortie collecteur ne chauffe pas...   

Revenir en haut Aller en bas
 
Sortie collecteur ne chauffe pas...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 5 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
 Sujets similaires
-
» Sortie collecteur ne chauffe pas...
» collecteur qui rougi.....
» collecteur qui chauffe
» Changement du tube d'échappement
» LA XSARA DE GOUHER

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum du CBX Club de France consacré à la CBX 1000/6 :: Technique CBX 1000 :: Moteur-
Sauter vers: