Le Forum du CBX Club de France consacré à la CBX 1000/6
Salut amateurs de Six !
Vous êtes sur le nouveau forum du CBX Club de France.
Vous pouvez consulter les rubriques du forum si vous n'êtes pas inscrit mais vous ne pouvez pas poster un message.
Inscrivez vous en quelques clics pour voir les autres.
Après votre inscription, merci de vous présenter dans la rubrique Qui êtes vous ?
Merci pour votre fidélité
Le webmestre

Le Forum du CBX Club de France consacré à la CBX 1000/6

Tout sur la mythique HONDA CBX 1000 - 6 cylindres.
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Fume au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cacajou

avatar

Messages : 1460
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Fume au démarrage    Dim 13 Oct - 21:17

Suite à ma petite présentation, je vais vous narrer mon soucis.
Cette machine ne roule que 60 kms  par semaine, le dimanche.
30 secondes après le démarrage, une fumée bleutée s'échappe de l'échappement droit. Puis, ensuite par le gauche. Cela ne dure pas, environ 2 minutes.
Plus la moto reste arrêtée, plus la fumée est importante. A chaud aussi la fumée est importante lors de fortes accélérations.
Ma première réaction a été d'incriminer les joints de queue de soupapes. ( tout en sachant que les pistons sont neufs et cylindres réalésés en 0.25)
le moteur avait été entièrement remis en état en février 2012.
Les pièces provenaient de chez CMNSL.
Dans un premier temps , j'avais mis en cause la qualité des joints de queue de soupapes de ce fournisseur.
Puis, au démontage, j'ai découvert une chose aberrante . Chose qui ne m'avait pas attirée l’œil à la première réfection du moteur.
Un bouchon en alu , percé en son centre d'un trou de 2 mm était emmanché dans la sortie du reniflard derrière l'alternateur.
J'en ai donc déduit que ce bouchon (dont je n'ai pas encore compris la présence) faisait monter la pression interne qui poussait sur les joints de queue de soupapes. Je l'ai enlevé et vérifié que le passage jusqu'à la sortie filtre à air était correct.
Je me suis excusé auprès de CMS et j'ai recommandé une pochette de joints.
Après remontage de la culasse, la moto ne fumait plus. même après 8 jours d'arrêt.
Depuis , j'ai fait environ 1000 kms.
La semaine dernière , la fumée est réapparu au démarrage à froid. ( environ pendant 3 minutes)
Idem si elle reste stationnée 3 heures) . Aujourd'hui , elle ma semblé encore plus intense.
Seule différence par rapport au premier remplacement des joints , elle ne fume plus du tout à chaud.
je suis donc dans l’expectative.
Pour info j'utilise de la 20w50 et je n'essore pas la poignée à froid .
Est-ce normal sur le CBX ?
Est-ce que la qualité des joints CMS est en cause?
Avez-vous connaissance de ce problème ?
Je vous remercie à l'avance de vos lumières.
Cacajou.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 729
Date d'inscription : 17/05/2012

MessageSujet: Re: Fume au démarrage    Dim 13 Oct - 22:02

Bonsoir;

Pas de réponse à proposer, mais je regarderai cette histoire de bouchon dans le reniflard.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou

avatar

Messages : 1460
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Fume au démarrage    Dim 13 Oct - 22:11

Merci à toi, mais je l'ai enlevé. Donc le reniflard est libre maintenant.
Vois la photo.
Avec le bouchon.

Sans le bouchon. Mais la fumée est réapparu après 1000 kms.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nober02

avatar

Messages : 122
Date d'inscription : 15/05/2012
Localisation : Chinon 37

MessageSujet: Re: Fume au démarrage    Lun 14 Oct - 10:57

Bonjour cacajou , j'ai suivi sur un autre fofo la remise en état de ta belle et je vois que tu n'est pas
sortie de la galére . Au vue de tes compétences je ne vais pas revenir sur ce que tu as déjà fait .
Es tu sure de ton réalésage : jeu cylindre-piston et de l'état de surface du réalésage , qui aurait
bousillé tes segments ? Tu avais controlé tes guides de soupapes ? A+++ nober02
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou

avatar

Messages : 1460
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Fume au démarrage    Lun 14 Oct - 11:27

Bonjour Norbert.
C'est sympa de t'intéresser à mon problème.
Sur de mon réalésage serait un grand mot. Disons que j'ai effectué les contrôles métrologiques d'usage.
Lors du dernier démontage culasse , j'ai aussi testé l'étanchéité avec de l'essence. Celle-ci est resté dans les cylindres jusqu'à évaporation. Je peux donc en déduire qu'il n'y a pas de passage au niveau des segments. Les compressions sont aux normes constructeur.
J'ai aussi contrôlé l'état des queues de soupapes, pas de rayures profondes. Le jeu dans les guides est aussi dans les tolérances. J'avais même envisagé une fêlure au niveau de la culasse. J'avais bouchonné les rampes de retour d'huile vers le puits de distribution, puis je les avais rempli d'huile fluide chauffé à 100° jusqu'au dessus des joints de queue de soupapes. Le test a duré 3 jours et je n'ai pas relevé de passage au niveau des soupapes.
Je précise à nouveau qu'elle ne fume pas du tout à chaud. Les bougies ne présentent pas de dépôt d'huile brûlé.Elles sont de couleur marron clair. Légèrement noire sur le cylindre N°5. Que j'attribut à un léger défaut de carburation.
La consommation d'huile est très faible, environ 1/4 de litre aux mille kms.
En fait , ma question principale était : Est-ce que les CBX sont connus pour fumer un peu au démarrage ?  
Si d'autres utilisateurs ont montés des joints CMSNL, j'aimerais avoir leur avis, si possible.
Merci encore de votre aide.
Cacajou.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nober02

avatar

Messages : 122
Date d'inscription : 15/05/2012
Localisation : Chinon 37

MessageSujet: Re: Fume au démarrage    Lun 14 Oct - 11:41

Re , 1/4 de litre et dans les normes puisqu'Honda donne 1 litre au 1000 . Pour les joints , j'ai monté
les mémes sur un six et pas de probléme . Donc rassurant tout cela . A+++ nober02
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 729
Date d'inscription : 17/05/2012

MessageSujet: Re: Fume au démarrage    Lun 14 Oct - 11:49

Bjr;

La mienne fume un peu au démarrage, et je consomme environ 0,5l au 1000km;  je ne sais pas si le tout n'est pas lié ou si la fumée au démarrage ne se produirait plus avec des joints de soupapes changés.
Ca t'avance pô  No
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou

avatar

Messages : 1460
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Fume au démarrage    Lun 14 Oct - 12:33

Vous me rassurez .
Suis peut-être un peu trop maniaque drunken 
Et puis je suis sûrement fautif, car je ne voulais pas investir dans des joints à 7,50 € pièce.
x par 24 , ça chiffre. scratch 
En résumé , je ne vais pas me mettre la rate au court-bouillon.
Je vais suivre l'évolution.
Si cette fumée ne s’aggrave pas, je vais faire avec.
Longue vie ce sympathique forum.
Merci de votre patience.
Le cacajou fou . clown
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ouest6



Messages : 60
Date d'inscription : 23/05/2012

MessageSujet: Re: Fume au démarrage    Lun 14 Oct - 19:19

hello cacajou, j'ai le même souci que toi ! j'avais posé la question ici  :
http://cbxclub.activebb.net/t110-fumee-bleue

je n'ai pas creusé + mais cela ne me plait pas trop ... grosse fumée bleue ce we après 10 jours sans démarrage (un vrai fumigène) !
j'ai un ami qui possède une Z et 0 fumée au démarrage...va comprendre!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou

avatar

Messages : 1460
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Fume au démarrage    Lun 14 Oct - 19:49

Salut  Ouest6.
La grosse fumée je l'avais avant de découvrir que mon reniflard était bouché.
Maintenant c'est assez bref et pas très intense.
Tu l'a vérifié ce reniflard. La durite peu être pincé ou partiellement bouché.
En principe tu dois pouvoir souffler dans le conduit sans effort, comme dans un tube vide.
Le mieux est de faire un essai avec les collecteurs d'échappement déposés.
Cela va te permettre de savoir quel est le cylindre qui fume. Par la même occasion, avant de démarrer, regarde si il y a de l'huile sur les tulipes d'échappement.
Si oui. Joint de queue de soupapes d'échappement défectueux.
Si non. Joint de queue soupapes d'admission défectueux ou segmentation.
Attention aussi à la période froide ou l'on peu confondre avec la fumée de condensation .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bobos33

avatar

Messages : 32
Date d'inscription : 09/09/2012
Age : 62
Localisation : GUJAN MESTRAS 33470

MessageSujet: Re: Fume au démarrage    Lun 14 Oct - 20:19

Bonjour cacajou

Je pensais aussi à la condensation, elle est très importante dans les échappements du six, mais la fumée est plus blanche que bleue.
Tu essais de démarrer la machine et rouler doucement de suite .
Ou faire un petit trou sous l'échappement au niveau du raccord afin de faire évacuer la condensation.
Après une sortie, garer la moto sur la béquille centrale pour éviter que l'huile se stock du côté gauche du moteur.
j'ai épuisé mes propositions, je n'ai pas ce problème sur mon A

Bonne route
JP
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou

avatar

Messages : 1460
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Fume au démarrage    Lun 14 Oct - 20:32

Bonsoir Bobos .
Oui, effectivement c'est la bonne solution. Au moins on ne voit pas les sorties d'échappement  Very Happy 

Béquille centrale , ben .... j'lai plus . drunken 
Mais je met une cale pour que la machine soit droite.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
websix

avatar

Messages : 249
Date d'inscription : 08/05/2012
Localisation : Sud 93

MessageSujet: Re: Fume au démarrage    Lun 14 Oct - 21:58

Si fumée blanche = condensation
Si fumée bleue = huile
Les CBX ne fument pas particulièrement à froid, mais c'est vrai qu'une conso de 1 litre/1000km peut être acceptable, mais pas normale pour autant.
1/4 aux 1000 est tout à fait normal.

_________________
cheers y'a pas qu'le Six dans la vie, mais que c'est bon ! cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Fume au démarrage    

Revenir en haut Aller en bas
 
Fume au démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Moto fume énormément au démarrage et fuite d'huile aux pots sur ma r100 rt de 1989, à l'aide!!!!
» [Frontéra 2.8L TDI an 95] Probléme de démarrage
» [Sierra 1.8TD an 93] fume et monte en régime seule (résolu)
» [R1100RT] Ca fume au démarrage....?????
» Fumée XT 600 au démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum du CBX Club de France consacré à la CBX 1000/6 :: Technique CBX 1000 :: Moteur-
Sauter vers: