Le Forum du CBX Club de France consacré à la CBX 1000/6
Salut amateurs de Six !
Vous êtes sur le nouveau forum du CBX Club de France.
Vous pouvez consulter les rubriques du forum si vous n'êtes pas inscrit mais vous ne pouvez pas poster un message.
Inscrivez vous en quelques clics pour voir les autres.
Après votre inscription, merci de vous présenter dans la rubrique Qui êtes vous ?
Merci pour votre fidélité
Le webmestre

Le Forum du CBX Club de France consacré à la CBX 1000/6

Tout sur la mythique HONDA CBX 1000 - 6 cylindres.
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Coupure totale d'électricité sur mon Z !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
vfr



Messages : 758
Date d'inscription : 17/05/2012

MessageSujet: Coupure totale d'électricité sur mon Z !!!   Lun 10 Juin - 18:57

bjr;

Il y a très peu, j'avais posé quelques questions sur la régulation; j'aurais pas dû car hier, après une petite vingtaine de Km, la mob s'est arrêté net : plus d'allumage, de démarreur, aucun témoin qui fonctionne, clignotants, phare : rien, nada, bernique.
Bizarrement, au cours de ces quelques kilomètres, le témoin de point mort ne s'allumait pas franchement mais avait tendance à "scintiller", et le voltmètre montait fortement au dessus des 14 volts affraid

Coup de chance j'étais à moins de 100 mètres de chez moi ....

Par manque de temps je n'ai pas pu vérifier grand'chose mais à priori les deux fusibles de 30 ampères (général et démarreur) sont OK;
Y a-t-il un point particulier à mettre en cause en premier sachant que rien ne fonctionne ou s'allume ?? pb du contacteur à clé ?
La seule intervention récente, il y a 10 jours, j'ai débranché/nettoyé/gratouillé tous les connecteurs situés derrière le cache latéral droit.
Merci d'avance
PS : Pour cause de déplacement, je ne pourrai rien faire sur la mob avant jeudi, voire vendredi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
websix

avatar

Messages : 251
Date d'inscription : 08/05/2012
Localisation : Sud 93

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Lun 10 Juin - 21:25

ça ressemble à une batterie en court circuit .
Essaie avec une autre batterie, même de voiture.

_________________
cheers y'a pas qu'le Six dans la vie, mais que c'est bon ! cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 758
Date d'inscription : 17/05/2012

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Lun 10 Juin - 21:58

Bonsoir;

J'en étais arrivé à la même idée : la batterie.
Si ça se confirme, je sens que ça va m'énerver car c'est une batterie "de marque" qui a un an tout juste (dont 7 mois sur l'étagère, chargée et au chaud), pas achetée sur le net à 20€; Dans ce cas je me ferai un plaisir d'écrire au fabricant pour avoir son avis.

Je vérifierai en fin de semaine.
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 758
Date d'inscription : 17/05/2012

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Ven 14 Juin - 17:43

Bjr;

J'ai démonté et mis la batterie en charge mais elle n'a pas l'air en forme; durant la charge (lente) le voltage monte à 16 volts, mais est à un tout petit 12 aussitôt débranchée.
Dans la foulée j'ai (plus exactement un voisin car l'élec n'est pas mon jeu favori...) testé les diodes du redresseur et tout est correct; les 2 séries de 3 diodes ont des mesures quasi identiques.
Comme le boitier fait aussi régulateur, il faudra que je teste cette fonction pour savoir si ce n'est pas une sur-intensité permanente qui aurait estourbi la batterie.

Ca avance..


Dernière édition par vfr le Ven 21 Mar - 8:35, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
websix

avatar

Messages : 251
Date d'inscription : 08/05/2012
Localisation : Sud 93

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Sam 15 Juin - 7:59

Donc la batterie est bien en court circuit ?
Même une batterie de marque peut être sujette à une panne, sans défaut du circuit de charge (à vérifier quand même).
J'utilise des batteries pas spécialement chères, mais elles sont branchées sur un mini chargeur toute l'année et elles me font au moins 6 ans.

_________________
cheers y'a pas qu'le Six dans la vie, mais que c'est bon ! cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 758
Date d'inscription : 17/05/2012

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Sam 15 Juin - 9:21

Bjr;

Comme mes batteries ne durent pas vraiment longtemps (3 ans et en charge lente tous les mois quand elles ne sont pas sur la mob), je fini par penser à un pb de régulateur.
J''en ai un d'avance donc je vais comparer le voltage avec les deux.


Dernière édition par vfr le Ven 21 Mar - 8:36, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 758
Date d'inscription : 17/05/2012

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Dim 16 Juin - 19:48

Bonsoir;

A priori, j'ai trouvé le coupable : la régulation

Cette histoire de batterie HS en un an me tarabustait; la partie redresseur étant testée et OK,  j'ai potassé le manuel d'atelier Honda pour ausculter la partie régulateur.

Pour tester la régulation il faut : 2 batteries, un voltmètre; un "truc" pour faire varier le voltage, le régulateur en cause sur lequel on branche une lampe témoin entre le fil noir et le blanc. 
Ne reste plus qu'à faire varier le voltage. Lorsque qu'il devient excessif (entre 14 et 15 volts d'après la bible Honda) la lampe témoin éclaire de plus en plus violemment.
Bien sûr je n'ai pas tout le matériel voulu mais ....... j'ai un CBX.
J'ai "simplifié" le montage en installant sur la mob un voltmètre branché sur la batterie puis je l'ai placé sur le sac de réservoir pour pouvoir le lire en roulant.
J'ai branché une lampe témoin entre le fil noir et le blanc (sortie de régulateur), lampe que j'ai  positionnée au niveau du tableau de bord pour bien la voir. Ce branchement est facile à faire car le connecteur est bien accessible derrière le cache latéral droit....
Et je suis parti faire quelques Km; au début tout semble ok : la lampe éclaire faiblement, le voltmètre m'annonce imperturbablement 14,5 à 14,6 volts. Le soleil aidant, je me suis égaré sur l'accélérateur et les pb se sont manifestés après 2 ou 3 Km au delà de 6000 Tr/mn: la lampe de 4w éclaire comme un phare breton et le voltmètre monte allègrement au dessus de 16,5 volts (j'ai d'ailleurs constaté que celui sur le tableau de bord minimise systématiquement de 0,5 à 0,6 volts).
Retour au bercail, installation "volante" du régulateur que j'avais dans mes caisses et nouvel essai;

Plus de pb et même au dessus de 6000tr/mn le voltmètre reste en permanence entre 14,5 et 14,7 volts.
Les deux régulateurs ne se ressemblent pas trop mais les connecteurs, couleur des fils, entre axe des fixations etc sont strictement les mêmes; probablement une évolution ?? 

Celui qui était sur la mob (ref SH 2341-12 8.7) a des refroidisseurs bcp plus importants, et chaque fil est connecté individuellement par une prise femelle bien oxydée. Ca se trouve, une fois ces connexions nettoyées il fonctionnera ? 
Sur le "nouveau" (ref SH234-42 9.7), les 7 fils sont moulés pour un branchement ressemblant à celui des OKI d'allumage.
Pour installer définitivement ce régulateur, j'ai enlevé le garde-boue arrière ce qui permet un accès plutôt facile, sûrement plus rapide que de sortir tout le bac de batterie...

Pour conclure, si vous avez des doutes sur la partie régulation : le voltmètre d'origine n'étant pas ultra précis, une simple lampe témoin + un voltmètre permettent d'être fixé rapidement.

voili, voilou

PS : j'ai des photos si ça vous tente


Dernière édition par vfr le Dim 16 Juin - 22:54, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
websix

avatar

Messages : 251
Date d'inscription : 08/05/2012
Localisation : Sud 93

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Dim 16 Juin - 21:15

Ah ben oui...
Bien vu pour la méthode

_________________
cheers y'a pas qu'le Six dans la vie, mais que c'est bon ! cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 758
Date d'inscription : 17/05/2012

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Lun 17 Juin - 14:54

Bjr;

J'ai ressorti le manuel d'atelier Honda et j'ai découvert (sur le schéma double page 1-9) un redresseur au silicone; il sert à quoi et où est-il sur la mob ?? 
De même je n'ai pas réussi à voir ce qu'alimentent le fil noir et le blanc sur lequel j'ai connecté la lampe témoin; des idées ?  scratch

Quelques photos de mon opération :

Le branchement de la lampe témoin sur le connecteur du régulateur (celui avec 3 fils jaune, un blanc, un noir); mes fils bleu et marron masquent le repiquage sur les fils noir et blanc



La lampe témoin, récupérée sur un éclairage de compteur d'une défunte 125, posée sur le tableau de bord et visible en roulant. Photo prise avec l'ancien régulateur et cette lampe éclaire déjà pas mal alors que le contact est mis, mais que le moteur ne tourne pas :

 

Le voltmètre repiqué sur la batterie ( bien isoler les connexions plus ou moins sauvages...) : 



Ce voltmètre à affichage digital - histoire de pouvoir le lire en roulant - : 



Et des photos des 2 régulateurs : 

A gauche l'ancien, à droite le nouveau; on voit bien que les connexions sont totalement différentes, peut être pour éviter les pb d'oxydation bien visibles sur l'ancien ? 
Bizarrement, les refroidisseurs du nouveau sont bcp moins importants que sur l'autre. Au remontage j'ai intercalé une rondelle entre le régulateur et son support pour laisser un passage d'air d'où meilleur refroidissement. Et dans le pire des cas ça ne sert à rien mais ça ne peut pas nuire Laughing



Les connexions nouvelle version, bien mieux protégées : 

 

L'accès au régulateur, et CDI, est facile après avoir démonté tout le garde-boue arrière; 4 vis en tout sur une Z donc moins de 3 minutes (+ 1 heure de nettoyage avant de remonter ce GB ....) ::



En espérant que ça en aidera quelques uns
Ben voilà, plus qu'à rouler
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 758
Date d'inscription : 17/05/2012

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Lun 17 Juin - 18:29

J'ai regardé de plus près les connexions de mon ancien régulateur, et j'ai dit une con@#ñerie;
Les cosses sont presque classiques, mais en déplacement le capuchon de protection, j'ai vu qu'elles étaient serties Rolling Eyes  Je ne connaissais pas du tout...

coté pile ::



et coté face ::



Mea culpa (pas maxima)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
websix

avatar

Messages : 251
Date d'inscription : 08/05/2012
Localisation : Sud 93

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Lun 17 Juin - 21:46

C'est plus clair. Merci
Pour les cosses rivetées, ça c'est du sérieux Very Happy

_________________
cheers y'a pas qu'le Six dans la vie, mais que c'est bon ! cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 758
Date d'inscription : 17/05/2012

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Jeu 20 Juin - 18:30

Bonsoir;

Alors personne n'a d'idée sur ce régulateur au silicone qui apparaît dans le manuel d'atelier ?
Je ne l'ai même pas localisé sur ma mob Evil or Very Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 758
Date d'inscription : 17/05/2012

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Ven 21 Mar - 8:33

Je m'auto réponds : ce régulateur silicone qui apparaît dans le schéma du manuel d'atelier se cache dans le phare. Vraiment pas gros le "truc".
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
230kmh

avatar

Messages : 205
Date d'inscription : 08/06/2012
Age : 53
Localisation : Limoges

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Ven 21 Mar - 14:49

Continue vfr tu nous fais un super tuto elec.

Perso j'aurai aussi soupçonné le régulateur d'alternateur mais j'avais pas encore lu ton post. ça m'avais fait pareil sur le v6 de l'alpine et la proximité du collecteur d'échappement avait "fatalisé" l'issue.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 758
Date d'inscription : 17/05/2012

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Ven 21 Mar - 16:30

Bjr;

Le régulateur semble un pb récurrent sur les "anciennes" Honda et les CX souffrent de la même maladie.
Il chauffe et fini par griller d'autant qu'il est bien placé dans le courant d'air chaud du moteur.
Il pourrait être utile de placer une "plaque" d'aluminium (2 ou 3 mm d'épaisseur) entre le régulateur et le support sur lequel il se fixe (pour les Z et A). Ca permettrait une meilleure diffusion de la chaleur produite par le RR.

A moins de trouver le régulateur de technologie Mofset adapté ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 758
Date d'inscription : 17/05/2012

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Ven 21 Mar - 16:37

J'en profite pour insérer la réponse de Maître Cacajou (mes hommages votre excellente Excellence king ) concernant le régulateur silicone qui se trouve dans le phare sur les Z :

Cette diode autorise la fonction démarreur uniquement si la machine est au point mort ou si le levier d'embrayage est tiré lorsque la machine est en prise. Sécurité oblige.

Reste à savoir ce qui se passe quand cette diode est grillée ? Plus de démarreur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CBX6-power



Messages : 203
Date d'inscription : 09/05/2012
Localisation : Ile de France "grand SUD"

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Dim 23 Mar - 1:38

Salut Nono
qq précisions pour infos
la diode silicone "grillée" n'empêche pas le fonctionnement du démarreur
(donc pas la peine de faire de l'huile" à chaque sortie)
le 2ème régulateur que tu montres n'est pas une évolution :
le premier est monté sur Z et A
le second sur les PL
le pb des régulateurs n'est pas propre à qq Honda, on le retrouve sur ttes les japonaises de l'époque, ceci essentiellement dû à la qualité des composants électroniques de l'époque
on fait beaucoup mieux depuis
la position du régulateur sur les Z n'est pas à mettre en cause
bien que pas idéalement placé derrière le moteur, la chaleur transmise par ce dernier n'est pas excessive
le pb est le même sur les PL alors qu'il est placé sur le côté droit de la batterie
ta lampe témoin de la défunte 125 doit être encore en 6 volts , donc normal qu'elle éclaire comme un phare breton quand tu roules à 6000 trs
la précision du voltmètre de la CBX est rock and roll, certains sont optimistes d'autres pessimistes , jusqu'à 1,5 volts voir même 2 V d'écart du nominal
enfin, ce qui  me chagrine ds tt ce que tu racontes, c'est qu'un défaut de régulateur avec tension excessive conduit généralement à faire bouillir la batterie, et apparemment tu n'as rien constaté de ce genre. scratch 
j'espère qu'avec le 2 ème régulateur , tu n'auras plus de pbs, wait and see  Basketball
ce qui est certain, c'est qu'il faut soigner la propreté de ttes les connections depuis l'alternateur jusqu'à la batterie, et avec le temps l'oxydation des cosses n'est pas tjs vraiment visible ss sortir les broches des connecteurs.  Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou

avatar

Messages : 1511
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Dim 23 Mar - 7:23

la diode silicone "grillée" n'empêche pas le fonctionnement du démarreur

Je suis étonné, car j'ai eu le problème ( pas sur un CBX , mais un 550 four) et j'ai du schunter les deux cosses de la diode pour retrouver le démarreur  scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacajou

avatar

Messages : 1511
Date d'inscription : 13/10/2013
Age : 66
Localisation : Essonne

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Dim 23 Mar - 8:51

Je reviens sur ce que j'ai dis . Il n'y a que les imbéciles qui ne changent pas d'avis . Very Happy 
Comme j'aime bien comprendre les choses , j'ai repris le schéma électrique.
Mon 550 four devait avoir un branchement différent.
Effectivement , si la diode grille , elle n’empêche pas le fonctionnement du démarreur.
Mais sous certaines conditions .
Elle ne fait plus passer l'info du contacteur de point mort et le démarreur ne fonctionne pas car il considère que la machine est en prise.
En revanche,comme le circuit passe  par le contacteur au levier d'embrayage, il suffit  de l'actionner pour autoriser le passage vers le démarreur. Donc , pas de risque de mettre sa belle par terre.
En allant plus loin , si on prend le cas d'une diode grillée + le contacteur au levier d'embrayage HS , là c'est la panne.
J'ai bon CBX , ou ais-je dis une nouvelle connerie ? Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 758
Date d'inscription : 17/05/2012

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Dim 23 Mar - 9:23

Bjr à tous;

Ma lampe témoin était bien en 12 volts, tous les 125 ne sont pas en 6 volts.
J'ai vu une fois la batterie en ébullition et quand je l'avais testée elle était HS; j'en ai déduit, trop vite, qu'elle bouillait car elle était HS mais sans penser à un pb de régulateur.
Mon symptôme le plus fréquent :quand la mob était bien chaude (50 km mini), si je l'arrêtais elle ne voulait plus démarrer. Il suffisait que j'attende un bon quart d'heure et tout redevenait normal.
Le point qui aurait dû me faire comprendre plus rapidement est qu'en 3 ans (soit 2000 Km pour moi  Embarassed  ) deux batteries ont rendu l'âme; pas des marques à 20 euros sur internet mais une Yuasa et une Varta.  C'est en contrôlant ce régulateur que j'ai compris qu'il était HS.
Où trouver aujourd'hui un régulateur type Mofset donc plus fiable ?

En ce moment mon régulateur est chez un ami qui à une PL car le sien est probablement grillé; il va faire quelques essais avec le mien.
Les VFR, qui sont bien plus récents, ont aussi des pb de régulateur.

Concernant la diode dans le phare, je posais la question "pour savoir"; je ne suis pas spécialement un angoissé. J'ai travaillé en Afrique et l'improvisation est la base de la survie.   Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CBX6-power



Messages : 203
Date d'inscription : 09/05/2012
Localisation : Ile de France "grand SUD"

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Dim 23 Mar - 15:56


Vrai qu'il existait des 125 en 12v chez Honda à partir de +/- 1978
(ex la 125 SL en 6 V, son héritière la 125 XLS ou plutôt XL125S passe en 12V)
régulateur : ben voilà Nono, tu avais omis de nous dire l'essentiel :
que tu  avais vu bouillir ta batterie, ds ce cas le diag aurait été rapide
il existe des refab de régulateur/redresseur, (ou plutôt ds l'ordre redresseur/régulateur) apparition vers année 2005 , environ une centaine d'euros sur ebay et ailleurs,
je les ai testés, il régulent beaucoup beaucoup mieux, qd à leur longévité, il faudra attendre encore qq années,
mais je parie une bonne mousse qu'ils sont plus fiables(de par la qualité des composants courants actuels)
Nono, te connaissant, je ne doute pas de ta faculté d'improvisation(ma note était bien humoristique) bom
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 758
Date d'inscription : 17/05/2012

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Dim 23 Mar - 17:16

Dis donc, galopin, maintenant faudrait nous dire qui propose ces "nouveaux" régulateurs.
Puisque mon copain va probablement devoir en acheter un, autant qu'il prenne quelque chose de plus efficace.
Pour la mousse, c'est accordé d'avance (même si je ne bois que de l'eau et du café)   tongue
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CBX6-power



Messages : 203
Date d'inscription : 09/05/2012
Localisation : Ile de France "grand SUD"

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Dim 23 Mar - 17:54

Nono, suffit de demander :
si la langue de Goethe de te donne pas de boutons
pour Prolink :
http://www.ebay.de/itm/Regler-CBX-1000-Pro-Link-CB1-SC03-SC06-1978-83-Neu-/120683673270?pt=DE_Motorradteile&hash=item1c194eb6b6

pour Z et A :
http://www.ebay.de/itm/Regler-Gleichrichter-RGU-104-Honda-CBX-1000-REGLER-GLEICHRICHTER-/161217761772?pt=Motorrad_Kraftradteile&hash=item258953d1ec
ce sont 2 liens pris sur ebay.de,
on trouve ces pièces chez bien d'autres fournisseurs, il suffit de chercher
nota : les bureaux de renseignements sont fermés à partir de cette fin d'AM et pour la semaine à venir boulot oblige Smile Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vfr



Messages : 758
Date d'inscription : 17/05/2012

MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   Dim 23 Mar - 18:01

Good !!

On trouve mais il n'y a pas souvent de détail sur la technologie utilisée donc pas facile de deviner si le RR sera "meilleur".

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Coupure totale d'électricité sur mon Z !!!   

Revenir en haut Aller en bas
 
Coupure totale d'électricité sur mon Z !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Coupure totale d'électricité sur mon Z !!!
» [R100RT monolever] coupure electrique totale en roulant
» Coupure inexpliquée de courant
» [clio 1.1 an 92] coupure de courant (résolu)
» Coupure moteur totale en roulant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum du CBX Club de France consacré à la CBX 1000/6 :: Technique CBX 1000 :: Electricité-
Sauter vers: